Pagina 1 di 1
 
 

Messaggio Banner Debug Mode

#1  craton Giovedì, 09 Febbraio 2012, 13:03

Salve a tutti,ho usato la funzione cerca ma non ho trovato soluzione.
quando vado ad installare un nuovo banner pubblicitario da CMS>Banner & Sponsor
attivo la posizione e dopo di che inserisco un blocco sempre dalla stessa categoria.


Could not insert data into ads table

DEBUG MODE

SQL Error : 1064 You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near ''+'cript type="text/javascript" src="h**p://ad.altervista.org/js.ad/size=300X250' at line 1

INSERT INTO ip_ads (ad_title, ad_text, ad_position, ad_auth, ad_format, ad_active) VALUES ('as', ' ', 'glt', 5, 0, 1)

Line : 158
File : cms_ads.php



soluzioni??
a presto
craton
 





 
avatar
 craton Sesso: Uomo
Utente
Utente
 
Età: 24
Registrato: Febbraio 2012
Messaggi: 2
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Banner Debug Mode

#2  TopoMotoV3X Giovedì, 09 Febbraio 2012, 14:37

Hai provato inserendo un altro codice invece di quello fornito per il banner pubblicitario?
 




Versione di IP: 1.3.0.53b

Server: Linux

____________
risolto
Guida ad Icy Phoenix
Mobile Modding Community
 
avatar
italia.png TopoMotoV3X Sesso: Uomo
Staff
Staff
AutoGatto è gay
 
Età: 44
Registrato: Agosto 2007
Residenza: Cagliari
Messaggi: 893
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Banner Debug Mode

#3  craton Giovedì, 09 Febbraio 2012, 14:49

vorrei inserire la pubblicità nel forum , una dopo ogni post iniziale e uno laterale nel forum.
ho solo i codici di altervista per le pubblicità... ci sono alternative?
 





 
avatar
 craton Sesso: Uomo
Utente
Utente
 
Età: 24
Registrato: Febbraio 2012
Messaggi: 2
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Banner Debug Mode

#4  TopoMotoV3X Venerdì, 10 Febbraio 2012, 18:47

Parlo di un qualsiasi codice, anche se non di banner pubblicitari, giusto per provare s'è un problema del blocco o un problema del codice che ti hanno fornito che va in conflitto col sistema, in alternativa posta qua  il codice che hai in modo da poterlo testare.

Saluti.
 




Versione di IP: 1.3.0.53b

Server: Linux

____________
risolto
Guida ad Icy Phoenix
Mobile Modding Community
 
avatar
italia.png TopoMotoV3X Sesso: Uomo
Staff
Staff
AutoGatto è gay
 
Età: 44
Registrato: Agosto 2007
Residenza: Cagliari
Messaggi: 893
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi Download Errore Generale - Debug Mode TheDarkMan Archivio 'Supporto Generale' 3 Sabato, 01 Settembre 2007, 12:49 Leggi gli ultimi Messaggi
hpl
No Nuovi Messaggi Debug Mode... Critical Error!!! boyroby Archivio 'Supporto Generale' 15 Martedì, 30 Ottobre 2007, 11:16 Leggi gli ultimi Messaggi
boyroby
No Nuovi Messaggi [RISOLTO] Critical Error Debug Mode 8mile Archivio 'Supporto Generale' 14 Mercoledì, 27 Agosto 2008, 08:18 Leggi gli ultimi Messaggi
giuseppe
No Nuovi Messaggi Banner Debug system90 Archivio 'Supporto Generale' 9 Domenica, 24 Gennaio 2010, 11:41 Leggi gli ultimi Messaggi
Andrea75
No Nuovi Messaggi Icy Phoenix Debug Salvo89 Archivio 'Supporto Generale' 2 Lunedì, 22 Agosto 2011, 21:02 Leggi gli ultimi Messaggi
Salvo89

Pagina 1 di 1
 









  

 

cron