Pagina 1 di 1
 
 

Messaggio [RISOLTO]News Home Page

#1  DRAKE Sabato, 05 Novembre 2011, 12:57

Salve a tutti , parto dal presupposto che ho usato il tasto cerca ma non ho trovato qualcosa di simile al mio problema. mettendo le news in home page, qualsiasi lunghezza massima di caratteri metto, mi viene visualizzata completamente la news (problema verificato solo con alcune news ma non con tutte).

username : prova
password : prova

sito :  www.realfire.altervista.org

Aspetto una vostra risposta e vi ringrazio in anticipo.
 




Versione di IP: 13053

Server: Windows
 
Ultima modifica di DRAKE il Lunedì, 07 Novembre 2011, 12:13, modificato 1 volta in totale 
avatar
 DRAKE Sesso: Uomo
Visitatore
Visitatore
 
Età: 26
Registrato: Marzo 2011
Messaggi: 18
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: News Home Page

#2  Andrea75 Sabato, 05 Novembre 2011, 17:50

Dove hai inserito il numero massimo di caratteri, e a quanto lo hai impostato?
 




Versione di IP: 2.0.0.86

Server: Linux

____________
My Icy forum: www.lineameteo.it
Staff Member @ Icy Phoenix.it & Icy Phoenix.com
 
avatar
italia.png Andrea75 Sesso: Uomo
Amministratore
Amministratore
bel tempo con possibili rovesci
 
Età: 42
Registrato: Mag 2007
Residenza: Perugia
Messaggi: 3984
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: News Home Page

#3  DRAKE Domenica, 06 Novembre 2011, 13:49

ciao andrea75 ecco qua :



http://img577.imageshack.us/img577/5770/immagineqy.jpg



qualsiasi valore imposto di caratteri massimo mi viene visualizzato sempre tutto il post...
 




Versione di IP: 13053

Server: Windows
 
Ultima modifica di DRAKE il Domenica, 06 Novembre 2011, 14:14, modificato 1 volta in totale 
avatar
 DRAKE Sesso: Uomo
Visitatore
Visitatore
 
Età: 26
Registrato: Marzo 2011
Messaggi: 18
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: News Home Page

#4  TopoMotoV3X Domenica, 06 Novembre 2011, 19:44

Hai provato con un altro stile? tipo Frozen Phoenix
 




Versione di IP: 1.3.0.53b

Server: Linux

____________
risolto
Guida ad Icy Phoenix
Mobile Modding Community
 
avatar
italia.png TopoMotoV3X Sesso: Uomo
Staff
Staff
AutoGatto è gay
 
Età: 44
Registrato: Agosto 2007
Residenza: Cagliari
Messaggi: 893
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: News Home Page

#5  vilas Domenica, 06 Novembre 2011, 20:04

Io avevo avuto lo stesso problema tempo fa e l'ho risolto col suggerimento di buldo:

http://www.icyphoenix.it/viewtopic.php?f=5&t=3963

In pratica,dopo un certo n°di caratteri,(od anche un paio di righe),devi chiudere i tag eventualmente aperti,andare a capo riaprirli ,ed alla fine della news,richiuderli.

Esempio :[tag grassetto]L'Italia vince i Mondiali[/tag grassetto]
[tag grassetto]battendo gli .....[/tag grassetto]

Se poi per caso metti una immagine ad inizio News,è importante che il tag [img],sia in Minuscolo
 




Versione di IP: 2.0.0.86

Server: Linux

____________
Sito
 
avatar
blank.gif vilas Sesso: Uomo
Interessato
Interessato
 
Età: 105
Registrato: Novembre 2008
Messaggi: 336
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: News Home Page

#6  DRAKE Lunedì, 07 Novembre 2011, 09:12

Grazie vilas, problema risolto.

è bastato semplicemente levare il tag dell'allineamento che per comodità l'avevo aperto ad inizio post e l'avevo chiuso alla fine, e ho risolto il problema.

Vi ringrazio dell'aiuto.
 




Versione di IP: 13053

Server: Windows
 
avatar
 DRAKE Sesso: Uomo
Visitatore
Visitatore
 
Età: 26
Registrato: Marzo 2011
Messaggi: 18
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: [RISOLTO]News Home Page

#7  TopoMotoV3X Lunedì, 07 Novembre 2011, 13:45

Ottimo lavoro vilas, ricordavo qualcosa in merito ma non ci avevo proprio pensato.
 




Versione di IP: 1.3.0.53b

Server: Linux

____________
risolto
Guida ad Icy Phoenix
Mobile Modding Community
 
avatar
italia.png TopoMotoV3X Sesso: Uomo
Staff
Staff
AutoGatto è gay
 
Età: 44
Registrato: Agosto 2007
Residenza: Cagliari
Messaggi: 893
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: [RISOLTO]News Home Page

#8  vilas Lunedì, 07 Novembre 2011, 15:20

Grazie TopoMoto, me lo sono ricordato,solo perchè avevo avuto anch'io lo stesso problema  
 




Versione di IP: 2.0.0.86

Server: Linux

____________
Sito
 
avatar
blank.gif vilas Sesso: Uomo
Interessato
Interessato
 
Età: 105
Registrato: Novembre 2008
Messaggi: 336
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML

Pagina 1 di 1
 









  

 

cron