Pagina 1 di 1
 
 

Messaggio Problema Inserimento Links Nel Blocco Links

#1  leonole Sabato, 06 Agosto 2011, 15:06

Salve!  

Sto cercando in tutti i modi di inserire links nel blocco link ma quando compilo tutti i campi del form mi appare questa notifica che non mi dice niente.



In pratica dopo controllo i links e non mi ha aggiunto niente se percaso sapete come risolvere il problema oppure come aggiungere i links in altro modo ve ne sarei molto grato.
 





Server: Windows
 
Ultima modifica di TopoMotoV3X il Sabato, 06 Agosto 2011, 19:39, modificato 4 volte in totale 
avatar
 leonole Sesso: Uomo
Utente
Utente
 
Età: 28
Registrato: Agosto 2011
Messaggi: 2
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Inserimento Links Nel Blocco Links

#2  TopoMotoV3X Sabato, 06 Agosto 2011, 17:57

i Links vanno inseriti da Aggiungi Links, puoi farmi uno screenshot del form compilato prima dell'invio?
cortesemente caricalo dal pulsante Carica Immagine che hai sotto gli smiles nella pagina di risposta in questo topic.
 




Versione di IP: 1.3.0.53b

Server: Linux

____________
risolto
Guida ad Icy Phoenix
Mobile Modding Community
 
avatar
italia.png TopoMotoV3X Sesso: Uomo
Staff
Staff
AutoGatto รจ gay
 
Età: 43
Registrato: Agosto 2007
Residenza: Cagliari
Messaggi: 893
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Inserimento Links Nel Blocco Links

#3  leonole Sabato, 06 Agosto 2011, 19:24

TopoMotoV3X ha scritto: [Visualizza Messaggio]
i Links vanno inseriti da Aggiungi Links, puoi farmi uno screenshot del form compilato prima dell'invio?
cortesemente caricalo dal pulsante Carica Immagine che hai sotto gli smiles nella pagina di risposta in questo topic.


Grazie risolto.  
In pratica non aggiungevo la descrizione al link(pensando non fosse necessaria)
 





Server: Windows
 
Ultima modifica di leonole il Sabato, 06 Agosto 2011, 19:25, modificato 1 volta in totale 
avatar
 leonole Sesso: Uomo
Utente
Utente
 
Età: 28
Registrato: Agosto 2011
Messaggi: 2
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi [RISOLTO] Problema Links Home RaThSi Archivio 'Supporto Generale' 8 Venerdì, 22 Giugno 2007, 17:56 Leggi gli ultimi Messaggi
RaThSi
No Nuovi Messaggi Quick Links LupoCS Archivio 'Supporto Generale' 6 Martedì, 12 Febbraio 2008, 20:46 Leggi gli ultimi Messaggi
fucile
No Nuovi Messaggi Problema Con I Links toniobr Archivio 'Supporto Generale' 1 Sabato, 15 Marzo 2008, 00:24 Leggi gli ultimi Messaggi
dNow
No Nuovi Messaggi Inserimento Links Obligato romoletto64 Archivio 'Supporto Generale' 4 Domenica, 20 Settembre 2009, 18:24 Leggi gli ultimi Messaggi
romoletto64
No Nuovi Messaggi Main Links deviler Archivio 'Supporto Generale' 6 Giovedì, 31 Dicembre 2009, 17:11 Leggi gli ultimi Messaggi
Ultra Phonic 2

Pagina 1 di 1